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I. General Guidelines for Preparing and Submitting Your Thesis   
 
The thesis is to be in its final draft form at the time of the final oral examination.  The thesis is a 
final document: not a paper for submission to a journal.  The thesis is to be a coherent scholarly 
work, not a collage of separate, distinct pieces.  Its unity of theme and treatment may still 
accommodate several subtopics by demonstrating their relationships and interactions.  (Formats 
required by publishers for book and journal items are usually not satisfactory for theses and use of 
them may result in your thesis being rejected.  Before using guidelines of this kind be sure they 
are acceptable to your department and the Office of Graduate Studies.) 
 
Students are required by University policy and by ProQuest/UMI policy to ascertain that use of 
all copyright-protected materials either falls within the Fair-Use Statutes of U. S. Copyright Law 
or are reproduced with the permission of the owner.  See KU’s Information Services regarding 
Intellectual Property (http://www.copyright.ku.edu/) and K. D. Crews, Copyright Law and 
Graduate Research (http://www.umi.com/en-US/products/dissertations/copyright/) for further 
guidance. 
 
After the final oral examination has been passed, and after any changes required by the 
examination committee have been made in the thesis, the thesis should be submitted 
electronically in PDF format to ProQuest/UMI on or before the date specified by your graduate 
division and the Office of Graduate Studies.  Supplementary materials may be added in other 
formats, see Section IV, Publication Requirement.  You are responsible for submitting any bound 
copies that may be required by your department and/or thesis committee.  Binding for personal or 
departmental copies may be requested through Acme Bookbinding or Heckman Binding, Inc., see 
http://www.graduate.ku.edu/~etd/binding/ for further information. 
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II. Instructions for Formatting Your Thesis 
 
In consultation with your advisor and thesis committee, identify the style manual that you will 
follow.  Text pages, bibliography, footnotes, and appendices should follow the style manual 
chosen.  You may also contact the Office of Graduate Studies at graduate@ku.edu. 
 
GENERAL STYLE REQUIREMENTS 
 
TITLE PAGE:  There is a required format for the Title Page. 

 See TITLE PAGE: REQUIRED TEMPLATE FORMAT, page 8 of this document.   
 The names of all members of your committee must appear on the Title Page of the 

manuscript.    
 The date defended must be included on the Title Page 
 A separate copy of the Title Page, with the signatures of all committee members, must be 

submitted to your school (see Section VI of this document). 
  No page numbers should appear on the Title Page. 

 
ACCEPTANCE PAGE:  There is a required format for the Acceptance Page. 

 See ACCEPTANCE PAGE: REQUIRED TEMPLATE FORMAT, page 9 of this 
document. 

 The name of your advisor and co-advisor (if there is one) must appear on the Acceptance 
Page of the manuscript verifying their review and approval of the final version of your 
dissertation.  Other committee names are optional on this page. 

 The date approved must be included on the Acceptance Page 
 A separate copy of the Acceptance Page, with the signatures of the advisor and co-

advisor (if there is one) verifying their review and approval of the final version of your 
dissertation must be submitted to your school (see Section VI of this document).  Other 
committee signatures are optional on this page.  

 NOTE: The acceptance page should be numbered ii. 
 
 
ABSTRACT:  An abstract is required. It should follow the Acceptance Page  

 There is no longer a word limit on the abstract included in a dissertation; 
however, printed indexes published by ProQuest/UMI do have a length limit of 
350 words for a doctoral dissertation.  If your abstract exceeds ProQuest/UMI’s 
limits, the abstract will be truncated in ProQuest/UMIs printed indexes.  It will 
not be altered in your published manuscript.   

 Please include an additional version of your abstract in English, even if the 
primary language of your dissertation is not English. 

 The abstract should be numbered iii. 
 

 
PAGE ORDER: 

 Title page* 
 Acceptance page* 
 Abstract 
 Acknowledgements 
 Table of contents 
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 Dissertation 
 Appendices 

 
*The Title Page and Acceptance Page that are submitted electronically should not include 
signatures of your committee members. The copies submitted electronically should only have 
typed committee member names. 
 
FONT:  The body of the thesis should be in 11 or 12-point type.  The same font style and size 
should be used throughout the thesis for text, captions, labels and references.  Tables, captions 
and footnotes should use the same font style but may be smaller in size; however, font sizes 
smaller than 10-point type tend to be difficult to read in print and PDF format.  Chapter and 
section headings may be bolded and no more than 2 points larger than the text size.  Times New 
Roman font is widely accepted.  Non-standard typefaces, such as script, are generally not 
acceptable except for commonly used symbols.  It is recommended that approval of the font be 
obtained in advance from your thesis committee and your graduate division. 
 
All fonts used in a thesis must be embedded in the PDF files submitted to ProQuest/UMI.  This 
ensures that the document will be readable on all computers, see Section III: Instructions For 
Converting Your Thesis to PDF. 
 
LINE SPACING:  Normally theses are formatted double-spaced.  Single-space or one-and-a-half 
space formatting for the body of your thesis is accepted only with prior approval of your thesis 
committee and graduate division.  Single-space formatting may be used in the table of contents, 
footnotes, endnotes, charts, graphs, tables, quotations, captions, glossary, appendices and 
bibliography. 
 
MARGINS:  Each page must have at least 1” margins on all sides.  Margins may be wider, but 
not narrower, than these standards and must be consistent throughout the document.  With the 
exception of copyrighted materials found within appendices, all pages must meet these 
requirements. 
 
HEADERS/FOOTERS:  Running headers and footers are not acceptable in your thesis. 
 
PAGE NUMBERS:  Number the pages 0.75” down from the top or 0.75” up from the bottom.  
Page numbers should be consecutive and appear on every page, including appendices, tables, 
figures, photographs, maps, charts, etc.  The title page is the ONLY page not numbered.  
Although the Title Page does not have a page number on it, it is still considered the first page 
(page i when using roman numerals).  The Title Page is followed by the Acceptance Page and 
should be numbered as page ii.  Blank numbered pages included within the dissertation must have 
the following statement on each page:  “Page left intentionally blank.”   All pages in your thesis 
must be 8.5”x11” portrait-oriented. 
 
USING DIFFERENT PAGE NUMBERING STYLES WITHIN A SINGLE DOCUMENT IN 
MICROSOFT WORD: If you have not already done so, click the Insert menu to insert page 
numbers, click Page Numbers . . . , then choose the location and style of the numbers and click 
OK.   

 
For a section break, put your cursor at the end of the “front matter” pages (the pages that need to 
be numbered i, ii,iii,etc.) and click Insert, choose Break, then choose either “Section Break: 
Continuous” or “Section Break: Next Page”.  Choose Continuous if you already have page 
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breaks set up where you want them to be; choose Next Page to start the next section at the top of 
the next page. 

 
Click the View menu and choose HEADER and FOOTER.  Scroll to the first section and click 
your cursor in the area where the page number is (either “Footer-Section 1-“ or “Header-Section 
1-“ depending on whether the page numbers are at the bottom of the page or the top).  On the 
Header and Footer toolbar, click the Format Page Number button (it looks like a hand pointing 
to a number sign), set the page numbering to lower Roman (i, ii, iii), and click OK.  Also, you 
can click the Page Setup button (it looks like an open book), click the Layout tab, check the 
Different First Page checkbox, and click OK.  This will leave the header and footer of the first 
(title) page blank, but still include it in the numbering, so the second page will be numbered “ii”. 

 
Now you need to fix the numbering for the rest of the document.  To do that, scroll to the second 
section and click your cursor in the area where the page number is (either “Footer-Section 2-“ or 
“Header-Section 2-“ depending on whether the page numbers are at the bottom of the page or the 
top).  The header or footer will have a Same as Previous label above it.  Click the “link to 
previous” button (it looks like two boxes, or pages, with a dashed arrow pointing from the right to 
the left page).  This will make the Same as Previous label disappear for that header or footer 
allowing you to use a different page number style for this section.   

 
Now you can click the Format Page Number button (the hand pointing to a number sign), set 
the page numbering to regular numbers (1,2,3), and also set the numbering to start at 1 (click the 
“Start at” radio button under Page Number Format, then choose or type 1 in the box).  Then click 
OK.  

 
The rest of the sections of your document following this one will still be set to “Same as 
previous”, with the page numbering set at “Continue from previous section.”  If the page numbers 
need to restart at 1 for each section, go into the header or footer for each section, and set the page 
numbering to “Start at : 1.”  

            
IMAGES:  Images must be clear and of high quality. 
 
ILLUSTRATIONS:  Charts, graphs, diagrams, maps, figures, musical scores, photographs and 
other pictorial components must be clear and pertinent to the subject matter of the thesis.  
Symbols or labels may be used in graphs or charts for identification rather than color.  Lettering 
and symbols, after reduction, should generally be no smaller than 10-point type. 
 
Table titles are generally found above the table and titles of figures are placed below but in any 
case the placement used should be followed consistently.  If landscape-oriented formatted 
illustrations are used, the title of the table or title of the illustration should be positioned on the 
landscape edge. Use the instructions below to place landscape-oriented tables and illustrations in 
your portrait-oriented document.  Page numbering should be placed on the page in the location 
consistent with the rest of the thesis.  Legends or keys for illustrative material may be placed on 
the facing page if the page with the illustration has space limitations. 
 
ROTATING LANDSCAPE-ORIENTED CONTENT TO FIT PORTRAIT-ORIENTED 
PAGES: All pages in your thesis must be 8.5” x 11” portrait-oriented.  To place large tables and 
other items that are landscape-oriented, you must rotate those items ninety degrees counter-
clockwise on the page.   
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ROTATING TABLES IN MICROSOFT WORD:  Copy and paste all the landscape tables into a 
new, separate, working Word file (you can name the file thesis_tables.doc., or something similar).  
It is OK to have landscape-oriented pages in this working file.  Save this file in the same location 
as your thesis (you’ll want to keep it in case you need to make further changes to those tables, but 
you will NOT need to submit it with your thesis). 
 
If you have used section breaks to make landscape-oriented pages in your thesis draft, remove 
them (remember, all pages in your final version should be portrait- oriented.) 
 
Select one of the tables from your working file and copy it.  Put your cursor in the thesis Word 
document where you want to place that table.  Click the Edit menu and choose PASTE 
SPECIAL.  Choose Picture (either Windows or Enhanced Metafile).  This will paste in the 
table as an image-picture, instead of as text in a table, allowing you to rotate it just as you would 
an image.  Click the picture of the table to select it.  Click the Draw menu (in the lower left 
corner of the Word window), choose Rotate or Flip, and rotate the picture of the table.  (If the 
Drawing toolbar is not visible at the bottom of your Word window, click the View menu, choose 
Toolbars, and choose Drawing.) 
 
NOTE:  KEEP THE SEPARATE FILE with the tables in it, in case you have to make any 
last-minute tweaks or revisions.  The images you just pasted into your thesis are not editable. 
 

III. Instructions For Converting Your Thesis to PDF 
 
Acrobat software is available in several public computing labs on the KU campus.  For a listing, 
visit http://www2.ku.edu/cgiwrap/workshops/train/index.php?SCREEN=labs and filter the lab list 
by software, “Acrobat”. Acrobat is also available for sale through retail outlets. 
 
CREATING A PDF USING ACROBAT 9: Open your dissertation file in the application in 
which you created it (Word, WordPerfect, etc.).  Click the File menu, choose Print, and select 
ADOBE PDF as the printer. (If Adobe PDF is not on the list of available printers reinstall 
Acrobat 9)  In the Print dialog box, click Properties, click the Adobe PDF Settings tab, and 
choose Standard as the Default Settings, then click OK.  Click OK in the Print dialog box.  
When prompted, type in the file name and choose where the PDF will be saved, and click Save. 

 
For a quick visual tutorial of Acrobat 9, and a list of other tools you can use to create a PDF file, 
see http://www.techdocs.ku.edu/docs/pdf/ .  For more detailed instructions on using Acrobat 9 to 
create PDFs (including instructions on combining multiple files in a single PDF) see 
http://www.etdadmin.com/cgi-bin/main/createpdf?siteId=73.  For assistance in creating PDFs, 
contact Library Instructional Services at (785) 864-5589 or training@ku.edu. 
 
NOTE:  Why Use Portable Document Format (PDF)?  PDF preserves the layout and formatting 
of your original document (including fonts, and special characters, like formulas) while allowing 
anyone with the free Adobe Reader software to access your content.  PDF also makes it easier to 
maintain archived documents, helping ensure that those documents can continue to be read years 
from now, despite changes in software used to create them.  
 

IV. Publication Requirement:  Instructions for Submitting your Thesis 
 
Before qualifying for a Master’s Degree, you must arrange for publication of your thesis through 
UMI Dissertation Publishing on or before the date specified by your graduate division and the 
Office of Graduate Studies.  All theses must be submitted electronically through the 
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ProQuest/UMI web site at http://dissertations.umi.com/ku/.  Before logging in, you should know 
or have available: 
 
 The finished thesis in PDF form including the title and acceptance pages with 

advisor/committee names but without signatures.  
 Abstract explaining the problem with which the thesis deals, the methods used in the 

investigations, the results obtained, and conclusions reached. 
 Title of dissertation. 
 Year degree awarded. 
 Year manuscript completed. 
 Type of degree. 
 Department/Graduate degree program. 
 Name of advisor and committee members. 
 Your Visa, Mastercard, or American Express credit or debit card if you will be asking 

ProQuest/UMI to file for copyright on your behalf. 
Your school representative will review the submitted thesis for format and completeness.  You 
will be notified by email when your thesis has been accepted for submission to Proquest/UMI. 
                                                                      

V. Copyright Option 
 
For works published on and after March 1, 1989, use of the copyright notice is optional. If you do 
include copyright notice, you should place a copyright notice on the title page with the year, date, 
and your full legal name below.  For a dissertation completed in 2010 by John Richard Doe, the 
notice would appear as one of the following: 
 

 
©2010 

John Richard Doe 
 

C2010 
John Richard Doe 

 
Or 

 
Copyright 2010 

John Richard Doe 
 

The copyright notice and date may be inserted directly above the author’s name.  If placed 
elsewhere, even on the title page, the name must appear below the notice as shown, even if the 
name appears twice on the page, see TITLE PAGE: REQUIRED TEMPLATE FORMAT. 
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VI.  Degree Requirements To Be Submitted To The University of Kansas 

 
 “Application for Degree” Form 

Submit an “Application for Degree” form on-line by the deadline set by the University 
Registrar’s Office.  To file your “Application for Degree” form on-line, access Enroll & Pay, 
Learner Services at https://sa.ku.edu/psp/saku/ (click Graduation Menu on the left or watch 
the tutorial at http://www2.ku.edu/~sakut/tutorials/studentguardian.shtml.)   

If you have questions or experience problems, contact the University Registrar’s Office at 
(785) 864-4422.  If you filed an application in an earlier semester but did not graduate, you 
must file a new form with correct, up-to-date information. 

 
 Paperwork to submit to your school 

o Title Page/ Acceptance Page 
A copy of the Title Page and Acceptance Page with original signatures on white, unlined 
paper must be submitted to your school office.   

o Electronic Thesis and Dissertation Release form (http://www.graduate.ku.edu/-
downloads/ETD/ETD%20release%20form%2010_7_10.pdf) 

 
 Submit your thesis electronically to UMI to fulfill the publishing requirement. Begin the 

online submission process here: http://www.etdadmin.com/cgi-bin/school?siteId=73 
 

 
 Other Responsibilities 

Each candidate for a Master’s Degree is responsible for:  
o Seeing that the final examination for the degree has been scheduled and the result 

of the examination has been forwarded to your graduate division office. 
o Checking with your department or program that all work for the degree is 

completed and those grades have been sent to the graduate division office. 
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[ TITLE PAGE: REQUIRED TEMPLATE FORMAT] 
 
 
 

<<TITLE>> 
 

BY 
 

[Optional: Copyright <<year>>] 
 

<<AUTHOR (YOUR NAME)>> 
 
 

Submitted to the graduate degree program in <<Your department name here, example: 
English>> and the Graduate Faculty of the University of Kansas in partial fulfillment of the 

requirements for the degree of Master of Arts. 
 
 
 

________________________________        
    Chairperson <<type committee chair’s name>>             

 
 
 

________________________________        
<<type committee member’s name>> 

 
 
 

________________________________        
<<type committee member’s name>> 

 
 
 
 

 
Date Defended: <<insert date>> 

 
 
 
[Please use full name as you normally use it on official documents.]  
[Use number of lines needed, one for each member of the committee. You should type your 
committee member’s names below the line and have them sign above the line.] 
[Do not include a page number on the Title Page.] 
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[ACCEPTANCE PAGE: REQUIRED TEMPLATE FORMAT] 
 
 
 
 

The Thesis Committee for <<AUTHOR (YOUR NAME)>> 
certifies that this is the approved version of the following thesis: 

 
 
 
 

<<TITLE>> 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

      ________________________________ 
 Chairperson <<type committee chair’s name>> 

 
 
 
 
 
       

Date approved: <<insert date>> 
 
 
 
 
[Chairperson’s original signature is required. You should type your committee chair’s name 
below the line and have her/him sign above the line. If your committee consisted of a chair and 
co-chair, both signatures are required. Other committee members’ signatures are optional ONLY 
on the acceptance page.]  
[Acceptance page should be numbered ii.] 
 


